blocco in avvio dopo aggiornamento a Mojave

Avatar utente
Non connesso

Gengik84
Site Admin
Site Admin
Reactions:
Messaggi: 7362
Iscritto il: gio feb 15, 2018 9:44 am
Grazie dati: 1987 volte
Grazie ricevuti: 2336 volte
Contatta:

Re: blocco in avvio dopo aggiornamento a Mojave

#81

Messaggio da Gengik84 » ven feb 15, 2019 7:11 pm

Sostituisci,riavvia e rifai ioreg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
[Guida] MacOS_Clover_USB.
iHack19.1: MB ROG Maximus X Hero, I5-9600K, iGPU Intel UHD630, AMD RX 480 RAM 2x8 GB DDR4 3000
iHack Mini8.1: MB Asrock B360-Pro 4, I3-8100, iGPU Intel UHD630, RAM 2x4 GB DDR4
HackBookPro8.1: Hp EliteBook 2560p/8460p

Avatar utente
Non connesso

carlang59
Donatori
Donatori
Reactions:
Messaggi: 162
Iscritto il: lun feb 19, 2018 8:31 am
Località: Montebello Vicentino
Grazie dati: 7 volte
Grazie ricevuti: 20 volte
Contatta:

Re: blocco in avvio dopo aggiornamento a Mojave

#82

Messaggio da carlang59 » ven feb 15, 2019 7:23 pm

ioreg seconda
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Desktop | mobo Z370 HD3P | CPU i7-8700 3.2 GHz | GPU Radeon RX 580 8gb |RAM 2x8 GB DDR4 3000 | ssd da 256 + hd 2T + hd 3T | os X 10.14.4
HP ProBook 430 G5 | monitor 13.3' | Core i5-8250U 8th Gen | OS X 10.14 su SSD 256GB | secondo disco SSD con Win10 e ubuntu

Avatar utente
Non connesso

Gengik84
Site Admin
Site Admin
Reactions:
Messaggi: 7362
Iscritto il: gio feb 15, 2018 9:44 am
Grazie dati: 1987 volte
Grazie ricevuti: 2336 volte
Contatta:

Re: blocco in avvio dopo aggiornamento a Mojave

#83

Messaggio da Gengik84 » ven feb 15, 2019 7:27 pm

ok ...hai abilitato solo le porte che effettivamente usi
Ottimo :)
[Guida] MacOS_Clover_USB.
iHack19.1: MB ROG Maximus X Hero, I5-9600K, iGPU Intel UHD630, AMD RX 480 RAM 2x8 GB DDR4 3000
iHack Mini8.1: MB Asrock B360-Pro 4, I3-8100, iGPU Intel UHD630, RAM 2x4 GB DDR4
HackBookPro8.1: Hp EliteBook 2560p/8460p

Avatar utente
Non connesso

carlang59
Donatori
Donatori
Reactions:
Messaggi: 162
Iscritto il: lun feb 19, 2018 8:31 am
Località: Montebello Vicentino
Grazie dati: 7 volte
Grazie ricevuti: 20 volte
Contatta:

Re: blocco in avvio dopo aggiornamento a Mojave

#84

Messaggio da carlang59 » ven feb 15, 2019 7:37 pm

Quindi non resto altro da fare?
Perfetto.
Grazie ancora per la vostra pazienza.
Carlo
Desktop | mobo Z370 HD3P | CPU i7-8700 3.2 GHz | GPU Radeon RX 580 8gb |RAM 2x8 GB DDR4 3000 | ssd da 256 + hd 2T + hd 3T | os X 10.14.4
HP ProBook 430 G5 | monitor 13.3' | Core i5-8250U 8th Gen | OS X 10.14 su SSD 256GB | secondo disco SSD con Win10 e ubuntu

Rispondi