Finestre lampeggianti - Risolto

Avatar utente
Non connesso

Nikino
Donatori
Donatori
Reactions:
Messaggi: 138
Iscritto il: ven feb 16, 2018 10:00 pm
Grazie dati: 29 volte
Grazie ricevuti: 10 volte

Re: Finestre lampeggianti

#21

Messaggio da Nikino » mer mar 07, 2018 5:19 pm

Certo che ho salvato. Oggi ha lavorato tutto il giorno e niente lampeggi.
Ga-Z370 gaming 5 - I5 8400 - Radeon Rx 470 4Gb - DDR4 16 Gb 3000 mhz - SSHD 2Tb+8Gb - Broadcom BCM94360CD WiFi + BT - macOS 10.13.4 (17D199) su SSD 960 EVO 250Gb + Windows 10 su SSHD SATA3 1Tb + SSHD 1Tb dati Mac - Clover UEFI ultimo agg. - SMBIOS iMac 18,1

Avatar utente
Non connesso

Nikino
Donatori
Donatori
Reactions:
Messaggi: 138
Iscritto il: ven feb 16, 2018 10:00 pm
Grazie dati: 29 volte
Grazie ricevuti: 10 volte

Re: Finestre lampeggianti

#22

Messaggio da Nikino » mer apr 04, 2018 1:41 pm

riprendo questo post in quanto dopo aggiornamento a 10.13.4 il problema si era ripresentato in maniera insopportabile.
Ho risolto, con l'aiuto di Gengik ovviamente, aggiornando i kext e soprattutto dettando l' SMBIOS su 18.1
Adesso va perfetto. Grazie Gengik
Ga-Z370 gaming 5 - I5 8400 - Radeon Rx 470 4Gb - DDR4 16 Gb 3000 mhz - SSHD 2Tb+8Gb - Broadcom BCM94360CD WiFi + BT - macOS 10.13.4 (17D199) su SSD 960 EVO 250Gb + Windows 10 su SSHD SATA3 1Tb + SSHD 1Tb dati Mac - Clover UEFI ultimo agg. - SMBIOS iMac 18,1

Avatar utente
Non connesso

Nikino
Donatori
Donatori
Reactions:
Messaggi: 138
Iscritto il: ven feb 16, 2018 10:00 pm
Grazie dati: 29 volte
Grazie ricevuti: 10 volte

Re: Finestre lampeggianti - Risolto

#23

Messaggio da Nikino » gio apr 05, 2018 1:15 pm

Riapro questo topic perché ho notato che cambiando l'SMBIOS a 18,1 mi ritrovo con un seriale diverso! Verificato sui siti consigliati, risulta corretto come impostazioni ma già nel DB Apple. ovviamente ho provveduto a scollegarmi da iCloud, cosa fare adesso? sostituisco il seriale secondo procedura iMessage? cosa mi consigliate? sono passati già dei giorni e per fortuna non è successo nessun casino... :-)
Facendo mente locale, dopo che ho aggiornato da App Store mi ha chiesto la PW di iCloud e mi sono arrivati i messaggi che un nuovo dispositivo si era collegato al mio account, ma non ci avevo fatto caso (prima del passaggio a 18,1).
Ga-Z370 gaming 5 - I5 8400 - Radeon Rx 470 4Gb - DDR4 16 Gb 3000 mhz - SSHD 2Tb+8Gb - Broadcom BCM94360CD WiFi + BT - macOS 10.13.4 (17D199) su SSD 960 EVO 250Gb + Windows 10 su SSHD SATA3 1Tb + SSHD 1Tb dati Mac - Clover UEFI ultimo agg. - SMBIOS iMac 18,1

Avatar utente
Non connesso

Gengik84
Site Admin
Site Admin
Reactions:
Messaggi: 2581
Iscritto il: gio feb 15, 2018 8:44 am
Grazie dati: 698 volte
Grazie ricevuti: 612 volte
Contatta:

Re: Finestre lampeggianti - Risolto

#24

Messaggio da Gengik84 » gio apr 05, 2018 1:44 pm

Genera un nuovo seriale...controlla tutto e quando è ok, salvi e quindi usi quello
[Guida] MacOS_Clover_USB.
iHack18.3: Asrock Z270 Extreme,I5 7600K, GPU RX 480, RAM 2x8 GB DDR4 3000
iHack17.1: MB Asrock H110M-ITX / AC, I3-6100, iGPU Intel HD530
HackBookPro8.1: Hp EliteBook 2560p/8460p

Avatar utente
Non connesso

Nikino
Donatori
Donatori
Reactions:
Messaggi: 138
Iscritto il: ven feb 16, 2018 10:00 pm
Grazie dati: 29 volte
Grazie ricevuti: 10 volte

Re: Finestre lampeggianti - Risolto

#25

Messaggio da Nikino » gio apr 05, 2018 3:04 pm

fatto, sembra tutto ok, grazie
Ga-Z370 gaming 5 - I5 8400 - Radeon Rx 470 4Gb - DDR4 16 Gb 3000 mhz - SSHD 2Tb+8Gb - Broadcom BCM94360CD WiFi + BT - macOS 10.13.4 (17D199) su SSD 960 EVO 250Gb + Windows 10 su SSHD SATA3 1Tb + SSHD 1Tb dati Mac - Clover UEFI ultimo agg. - SMBIOS iMac 18,1

Rispondi