Jump to content
You are a guest user Click to join the site
Sign in to follow this  
Gengik84

BETA 10.14 Mojave

Recommended Posts

@fabiosun[/mention] se fai prima a scaricare mi passi il PrelinkedKernel?

 

please....

Share this post


Link to post
Share on other sites

andava un razzo..ma hai distribuito pani e pesci troppo presto :)

 

adesso dice 12 min :)

 

11

 

12

 

12

 

14

 

15

 

16

 

18

 

22

 

25

 

26 evvia cosi

 

 

 

Ha scritto dopo 36 secondi:

 

cmq se mi dici come si estrae :)

Share this post


Link to post
Share on other sites

eh eh tipico... server affollati... emoticon_linguaccia emoticon_sorriso2

Share this post


Link to post
Share on other sites

ma è uscito gia ??? si inizia??

 

Io ci arrivo domani , x connessione sono OUT arrabbiati7

Share this post


Link to post
Share on other sites

come ti invidio , giuro...

 

IL TEMPO DI 1 CAFFE ... @iCanaro[/mention] !!!!!!!

Share this post


Link to post
Share on other sites

Con calma poi arrivo pure io... sono ancora in fullimmersion con quel notebook... e io sono in DOS :D una operazione alla volta emoticon_risata

Share this post


Link to post
Share on other sites

@fabiosun[/mention] il PrelinkedKernel ??

 

 

 

Ha scritto dopo 16 secondi:

 

Please....

Share this post


Link to post
Share on other sites

pero' scrive sui dischi...

 

 

 

dimmi come che non va avanti

 

te lo avevo scritto

 

 

 

Ha scritto dopo 1 minuto 5 secondi:

 

in che dmg sta intendo

Share this post


Link to post
Share on other sites

Come?

 

non hai l'installer in applicazioni?

 

chiudi quello che si è aperto..

 

 

 

Ha scritto dopo 1 minuto 34 secondi:

 

MacPro5,1 e iMac12,1 non sono più supportati per quello che risulta adesso...

 

 

 

Ha scritto dopo 56 secondi:

[code] nonSupportedModels = [ 'MacBookPro4,1', 'MacPro2,1', 'Macmini5,2', 'Macmini5,1', 'MacBookPro5,1', 'MacBookPro1,1', 'MacPro4,1', 'MacBookPro5,2 ', 'iMac8,1', 'MacBookPro5,4', 'MacBookAir4,2', 'Macmini2,1', 'iMac5,2', 'iMac11,3', 'MacBookPro8,2', 'MacBookPro3,1', 'Macmini5,3', ' MacPro5,1 ', 'Macmini4,1', 'iMac9,1', 'iMac6,1', 'Macmini3,1', 'Macmini1,1', 'MacBookPro6,1', 'MacBookPro2 , 2' , 'MacBookPro2,1', ' ' 'MacPro3,1', 'MacBook5,1', 'MacBook5,2', 'iMac11,1', 'iMac10,1 iMac12,2',' MacBook3,1 ', 'MacBookPro7,1', 'MacBook2,1', 'MacBookAir4,1', 'MacBookPro5,3', 'MacBookPro6,2', 'iMac12,1', 'MacBook1,1', 'MacBookPro5,5', 'iMac11,2', 'MacBookPro1,2', 'iMac4,2', 'Xserve2,1', 'MacBookAir3,1', 'MacBookAir3,2', 'MacBookAir1,1', 'Xserve3,1', 'iMac4 , 1' , 'MacBookAir2,1', 'Xserve1,1', 'iMac5,1', 'MacBookPro8,1', 'MacBook7,1', 'MacBookPro8,3', 'iMac7,1', 'MacBook6,1 ', 'MacBook4,1', 'MacPro1,1',];

[/code]

Share this post


Link to post
Share on other sites

controlla mail

 

 

 

Ha scritto dopo 26 secondi:

 

https://postimg.cc/image/jtidwin13/">LINK_TEXT>

 

 

 

adieu

 

 

 

Ha scritto dopo 4 minuti 35 secondi:

 

niente al restart mi ha dato un errore

 

crea i file in installmacos ma niente icona da cui partire

Share this post


Link to post
Share on other sites
"Gengik84" post_id="6806" time="1528143102" user_id="2">

Ha scritto dopo 56 secondi:

[code] nonSupportedModels = [ 'MacBookPro4,1', 'MacPro2,1', 'Macmini5,2', 'Macmini5,1', 'MacBookPro5,1', 'MacBookPro1,1', 'MacPro4,1', 'MacBookPro5,2 ', 'iMac8,1', 'MacBookPro5,4', 'MacBookAir4,2', 'Macmini2,1', 'iMac5,2', 'iMac11,3', 'MacBookPro8,2', 'MacBookPro3,1', 'Macmini5,3', ' MacPro5,1 ', 'Macmini4,1', 'iMac9,1', 'iMac6,1', 'Macmini3,1', 'Macmini1,1', 'MacBookPro6,1', 'MacBookPro2 , 2' , 'MacBookPro2,1', ' ' 'MacPro3,1', 'MacBook5,1', 'MacBook5,2', 'iMac11,1', 'iMac10,1 iMac12,2',' MacBook3,1 ', 'MacBookPro7,1', 'MacBook2,1', 'MacBookAir4,1', 'MacBookPro5,3', 'MacBookPro6,2', 'iMac12,1', 'MacBook1,1', 'MacBookPro5,5', 'iMac11,2', 'MacBookPro1,2', 'iMac4,2', 'Xserve2,1', 'MacBookAir3,1', 'MacBookAir3,2', 'MacBookAir1,1', 'Xserve3,1', 'iMac4 , 1' , 'MacBookAir2,1', 'Xserve1,1', 'iMac5,1', 'MacBookPro8,1', 'MacBook7,1', 'MacBookPro8,3', 'iMac7,1', 'MacBook6,1 ', 'MacBook4,1', 'MacPro1,1',];

[/code]

CPU Arrandale sembrano OUT ...

Share this post


Link to post
Share on other sites

io tutto ok...vedo l'installer nella gui di clover.. ma ancora non provo ad avviarlo...

Share this post


Link to post
Share on other sites

Lo smonta prima di installarlo , cosi sa gia dove mettere mani :P

 

EDIT:

 

Credo che a breve si otterrà qualche Records in Forum , quelli piacciono tanto a @iCanaro[/mention] default_wink

 

Domanda banale , curiosità :

 

@Gengik84[/mention] ma tu hai un MAC dove provi 10.14 o testi su Hack??

Share this post


Link to post
Share on other sites

niente

 

a me l'installazione si ferma in diversi livelli a seconda delle opzioni che uso

 

domani si riprova :)

Share this post


Link to post
Share on other sites

La USB come si crea??? a me impiega solo 6 ore x scaricarlo , credo ho il tempo di chiedere INFO =)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.