La ricerca ha trovato 293 risultati

da marzillo
mer gen 23, 2019 8:14 am
Forum: Notebook
Argomento: Mojave HP G5 I5 6200U + HDD Ext.
Risposte: 21
Visite : 247

Re: Mojave HP G5 I5 6200U + HDD Ext.

con mojave la 520 è un po rognosa rispetto a high sierra...anche a me ha fatto penare parecchio....posta la efi che stai usando ora...provo a metterci il mio config
da marzillo
dom gen 20, 2019 7:54 am
Forum: Desktop
Argomento: Mojave si riavvia da solo
Risposte: 14
Visite : 282

Re: Mojave si riavvia da solo

_whaa _whaa _whaa fasullo for president
da marzillo
sab gen 19, 2019 7:38 am
Forum: Installazione
Argomento: pennetta di boot non va su macbookpro
Risposte: 27
Visite : 620

Re: pennetta di boot non va su macbookpro

_whaa _whaa _whaa fasullo for president
da marzillo
mer gen 16, 2019 8:18 pm
Forum: Lilu & Plugins
Argomento: DiskArbitrationFixup
Risposte: 4
Visite : 107

Re: DiskArbitrationFixup

_whaa _whaa _whaa

fasullo for president
da marzillo
gio gen 10, 2019 9:16 pm
Forum: Notebook
Argomento: Huawei matebook D audio ALC256 bassissimo .....
Risposte: 44
Visite : 566

Re: Huawei matebook D audio ALC256 bassissimo .....

con voodoohda lo switch altoparlanti cuffie non è automatico ma manuale giusto?....e vabbe dai
da marzillo
gio gen 10, 2019 7:20 am
Forum: Notebook
Argomento: Huawei matebook D audio ALC256 bassissimo .....
Risposte: 44
Visite : 566

Re: Huawei matebook D audio ALC256 bassissimo .....

Ok ...ora prova ad usare applealc a ritroso...sono prove sensa senso ma tentar non nuoce...se vedi che scendendo di versione non funziona più l’audio scendi anche con lilu...
da marzillo
mer gen 09, 2019 9:08 pm
Forum: Notebook
Argomento: Huawei matebook D audio ALC256 bassissimo .....
Risposte: 44
Visite : 566

Re: Huawei matebook D audio ALC256 bassissimo .....

<r>prova voodoohda dall'ultima versione a ritroso....<br/> <br/> <SIZE size="85"><s>[size=85]</s><COLOR color="green"><s>[color=green]</s>Ha scritto dopo 3 minuti 27 secondi:<e>[/color]</e></COLOR><e>[/size]</e></SIZE><br/> visto ora che non hai ssdt per il pm...o te ne crei uno o flegga nel config ...
da marzillo
mar dic 25, 2018 7:38 pm
Forum: Desktop
Argomento: HS su msi z170a gaming 5 ,i7 6700, gtx1060
Risposte: 46
Visite : 708

Re: HS su msi z170a gaming 5 ,i7 6700, gtx1060

prova a reinstallare applehda...magari è stato corrotto
da marzillo
mar dic 25, 2018 7:35 pm
Forum: Desktop
Argomento: rtl 8169 su pci id 10ec (Realtek)
Risposte: 27
Visite : 374

Re: rtl 8169 su pci id 10ec (Realtek)

mah...prova questo
da marzillo
lun dic 03, 2018 6:26 pm
Forum: Presentazioni
Argomento: Scusate tutti
Risposte: 13
Visite : 296

Re: Scusate tutti

Sicilia splendida terra....benvenuto
da marzillo
lun nov 26, 2018 4:08 pm
Forum: Notebook
Argomento: high sierra su hp2560p
Risposte: 132
Visite : 1995

Re: high sierra su hp2560p

per farti aiutare servono informazioni
scopri qui come fornirle

viewtopic.php?f=49&t=14
da marzillo
mar nov 20, 2018 3:58 pm
Forum: Hardware
Argomento: RX 580 8gb con mojave , schermo nero "CSM" bios
Risposte: 168
Visite : 2566

Re: RX 580 8gb con mojave , schermo nero "CSM" bios

ma guarda....ho fatto un centinaio di migliaia di prove...sono solo riuscito al massimo ad arrivare al login con la scheda perfettamente riconosciuta ma senza accelerazione...in rete ho trovato molti casi simili al mio ma spesso per svariati motivi. in un sito russo parlavano di un'incompatibilità c...
da marzillo
mar nov 20, 2018 3:06 pm
Forum: Hardware
Argomento: RX 580 8gb con mojave , schermo nero "CSM" bios
Risposte: 168
Visite : 2566

Re: RX 580 8gb con mojave , schermo nero "CSM" bios

a me succede lo stesso come a te ma con la 560
da marzillo
sab nov 10, 2018 2:21 pm
Forum: Notebook
Argomento: Laptop CLEVO N870HZ - MOJAVE
Risposte: 23
Visite : 465

Re: Laptop CLEVO N870HZ - MOJAVE

aggiungi usbinjectall in efi
che modello è il wifi?
da marzillo
mer nov 07, 2018 9:31 pm
Forum: Desktop
Argomento: [Risolto]Post Install Mojave i7 8700 Risolto
Risposte: 605
Visite : 14353

Re: [Risolto]Post Install Mojave i7 8700 Risolto

ciao boss altra cosa di cui mi sono accorto oggi ...ero rimasto sorpreso che avesse hdmi nativo...in parole povere hdmi appare senza nessuna patch e senza whatergreen in sierra...lo stesso fa in high sierra e mojave...a differenza di sierra in questi ultimi sistemi pasticciando con il config arrivo ...
da marzillo
lun nov 05, 2018 6:33 pm
Forum: Desktop
Argomento: [Risolto]Post Install Mojave i7 8700 Risolto
Risposte: 605
Visite : 14353

Re: [Risolto]Post Install Mojave i7 8700 Risolto

non so boss...cercando ho trovato parecchi casi di black screen sia con le rx 560 ma di piu con le rx 580
da marzillo
lun nov 05, 2018 6:30 pm
Forum: Desktop
Argomento: [Risolto]Post Install Mojave i7 8700 Risolto
Risposte: 605
Visite : 14353

Re: [Risolto]Post Install Mojave i7 8700 Risolto

<r>ricordo di averla provata di corsa anche qui a casa ...schermo nero...ma è stata una prova fatta in fretta e furia...non posso dire che non funzionava<br/> <br/> <SIZE size="85"><s>[size=85]</s><COLOR color="green"><s>[color=green]</s>Ha scritto dopo 1 minuto 23 secondi:<e>[/color]</e></COLOR><e>...
da marzillo
lun nov 05, 2018 6:26 pm
Forum: Desktop
Argomento: [Risolto]Post Install Mojave i7 8700 Risolto
Risposte: 605
Visite : 14353

Re: [Risolto]Post Install Mojave i7 8700 Risolto

<r>montata al lavoro su asus p5k.vm...in efi solo applealc fakesmc lilu whatergreen e un altro che non ricordo come si scrive ...maledetta...ci combatto da un mese otto ore al giorno<br/> <br/> <SIZE size="85"><s>[size=85]</s><COLOR color="green"><s>[color=green]</s>Ha scritto dopo 1 minuto 7 second...
da marzillo
lun nov 05, 2018 6:22 pm
Forum: Desktop
Argomento: [Risolto]Post Install Mojave i7 8700 Risolto
Risposte: 605
Visite : 14353

Re: [Risolto]Post Install Mojave i7 8700 Risolto

la schiaccerei sotto i piedi se non fossi piu tignoso di lei...ho provato in tutte le salse da mojave a high sierra...schermo nero...solo con sierra funziona perfettamente
da marzillo
lun nov 05, 2018 6:14 pm
Forum: Desktop
Argomento: [Risolto]Post Install Mojave i7 8700 Risolto
Risposte: 605
Visite : 14353

Re: [Risolto]Post Install Mojave i7 8700 Risolto

per la rx 560..prendi la asus...la gigabyte mi sta facendo impazzire