Jump to content

sumero56

Members
  • Content Count

    1,280
  • Joined

  • Days Won

    1

sumero56 last won the day on August 15 2020

sumero56 had the most liked content!

Community Reputation

107 Excellent

1 Follower

About sumero56

  • Rank
    Senior Member
  • Birthday 03/26/1956

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Lorys89perdona la mia poca preparazione, non capisco cosa significa, puoi spiegarmi esattamente cosa devo fare. Grazie dell'aiuto
  2. @Lorys89 volevo sapere se è possibile installare monterey su un notebook dell 7280 i5 6300? Grazie
  3. @netgeargrazie di cuore. Ciao
  4. @netgear ti ringrazio, perdonaa la mia domanda, magari sicuramente banale, volevo chiederti qual'è la differenza (a parte la versione) tra Preinstallazione rdr 5,47 GB Windows 11 22H2, 22621.575 e questa. Ciao
  5. @netgear quanto puoi mi invii il link W11PRO_22621.755_PRE_ADMIN W11PRO_MBR_22621.755_PRE_ADMIN le sostituisco con le altre per prove. Grazie
  6. @netgearquando hai tempo puoi inviarmi il link della iso drv di w10. Grazie
  7. @netgearciao, perdona la mia domanda, però non capisco a cosa dovrei fare attenzione su Windows versione 11 22H2. Grazie
  8. @netgear quando puoi mi invii il link di entrambe. Grazie
  9. @netgear ho capito , grazie mille. Ciao
  10. @netgear se faccio Expand/Shrink to fit usando una docking Station, nella schermata R-Drive di duplicazione appare un triangolino e dice che il disco non è montato, al termine mi da tutto ok, ma quando inserisco disco nel computer non si avvia. Grazie di rispondermi
  11. Ciao @netgear volevo chiederti come mai quando copio l'immagine rdr di Windows e la espando in tutto il disco che voglio copiare, al boot, non si avvia? Come posso risolvere? Grazie in anticipo
  12. @antuneddu se imposto in Misc / Security / Scanpolicy = 2687747 e aggiungo la entries nel modo corretto, ho tre icone ma windows non parte. Se imposto in Misc / Security / Scanpolicy = 0 ci sono due icone di windows (con una di queste parte) l'altra mi da lo stesso errore e la solita icona no name. Grazie
  13. @antunedduWindows non è nella entries, però c'è l'icona e funziona. Ho provato ad inserire nella entries ma non si avvia, sbaglio sicuramente qualcosa, ma non saprei. Grazie per l'aiuto
  14. @antunedduho provato, l'icona no name non è più presente, però è sparita anche l'icona di windows. Grazie tante
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.