Jump to content

sumero56

Members
  • Content Count

    1,103
  • Joined

  • Last visited

  • Days Won

    1

sumero56 last won the day on August 15 2020

sumero56 had the most liked content!

Community Reputation

93 Excellent

About sumero56

  • Rank
    Senior Member
  • Birthday 03/26/1956

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Gengik, adesso funziona, però ad ogni riavvio si accumula un file di txt di opencore, come faccio a correggere questo file. Ho letto che bisogna usare ocvalidate, ma onestamente non so da dove iniziare. Lo avviato mi da questa schermata, come devo procedere. Grazie di cuore
  2. @Gengik84 il config. funzionante che ti ho inviato è quello vecchio della 0.6.4. e per capirci è quello con la c minuscola. Quello con versione 0.6.8 lo creato copiando ii dati da quello funzionate però si blocca è quello con la c maiuscola. Scusa tanto se non mi sono spiegato bene e ho fatto confusione. Grazie
  3. @Gengik84ho scaricato la versione nuova di OpenCore, ho messo i kexts aggiornati, ho copiato i vari parametri dal precedente config. (quello che ti ho inviato).
  4. @Gengik84 Ciao, ho provato il tuo config. non posso inviarti foto del verbose perchè il pc si riavvia in continuo. Ti allego precedente config. Grazie tante config.plist.zip
  5. Chiedo aiuto, vorrei riuscire a capire dove sbaglio. Dopo aggiornamento ad OpenCore 0.6.8 cercando di curare per bene il config.plist si blocca a questa schermata. Allego foto e config. Grazie in anticipo Config.plist.zip
  6. Buona Pasqua a tutti, sperando di tornare presto alla normalità.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.