Jump to content

gox11

Members
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gox11

  • Rank
    Junior Member
  • Birthday 08/22/1997

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salve a tutti, oggi come di consueto avvio il pc e noto che il bluetooth non funziona più ... Ho OS X 10.13.6 basato su clover elenco qui sotto i componenti : Mobo x99 Asus Rog Strix CPU Xeon E5 2640v4 GPU 1080 Rog Strix SSD NVME 950 PRO Scheda di rete ausiliare per AirDrop: MQUPIN - Scheda di rete wireless 5G, BCM94360CD Note. il Bluetooth funzionava di base con quella della mobo x99 ho comprato la scheda per il wifi.
  2. Come posso vedere il boot di windows 10 su opencore ? @Gengik84
  3. ho installato i cuda pure credo che siano quelli
  4. ho installato e ora non parte rimane su schermo nero
  5. come posso mostrartelo ? è quella della mobo
  6. ok fatto funziona ora devo trasferire efi da usb a ssd? e ho notato che il bluetooth non funziona con 1 ha funzionato metto 31 ?
  7. infatti all' istallazione mi da questo quindi devo prima lavare quella stringa?
  8. Ho fatto un installazione pulita OS High Sierra con OpenCore dovei installare la scheda video se volete posso girare la EFI
  9. una domanda ho provato da per tutto però chiedo conferma anche a voi per la mia mobo non esiste nessuna kexts per far funzionare il wifi
  10. nel confing che mi avete passato quello senza 1
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.