Jump to content
You are a guest user Click to join the site

Gabry714

Members
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Gabry714

  • Rank
    Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. proviamo dai ... quindi devo ricreare la usb? solo che su high sierra ci metto massimo xcode 10 😥
  2. Ma per capire ... tentare con la gpu dedicata (che ci tengo a precisare in safe mode andava e soprattutto mi vedeva tutta la NVRAM) potrebbe essere più facile come cosa o continuiamo sulla strada dell'integrata?
  3. Ti confermo il fatto che la NVRAM è nativa.
  4. ma cosa può essere che crea così tanti problemi? 😞
  5. niente, nemmeno la 15. Avvio in vesa per fare le modifiche. non parte nemmeno in vesa, sad story 😞
  6. Sisi ho messo tutti i kext, ti giro lo screen. Comunque config 14: errore (ti allego anche quello perchè mi pare diverso da quello di prima. Prima c'erano due Operation Failed, ora solo uno).
  7. quindi posso tenere duro che ci siamo quasi? hahaha Config 12 ancora 7mb, passo alla 13.
  8. Wola! La config 11 non funziona, passo alla 12. Gabriele’s iMac.zip
  9. Config 10: boota, sempre a 7mb ... però ho notato una cosa, nelle info di sistema, dice "Kernel Extension Info: No Kext Loaded" è normale= ...
  10. Con la config 9 boota, ma rimane su 7mb ... continuo con le altre!
  11. vero, allora niente. Puntiamo sulla integrata .. la 4600 ... provo a riaprire il bios, ma non so davvero che toccare 😞
  12. domanda, ma se montassi la dedicata (GT 640 della asus) e provassimo a far andare quella? Prima non andava e dava esattamente lo stesso errore che da con questa però non si sa mai hahaha
  13. nessuna delle precedenti ha dato risultati, provo la 7.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.