Jump to content

Perdu

Donator
  • Content Count

    1,025
  • Joined

  • Last visited

  • Days Won

    3

Perdu last won the day on October 25

Perdu had the most liked content!

Community Reputation

199 Excellent

About Perdu

  • Rank
    Super Super Smoderator
  • Birthday 02/22/1958

Converted

  • Shardana

Converted

  • quadro Soru Cristian

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Questa EFI l'avevi già prova se va più avanti mancavano alcune cose mi raccomando prova sempre da Pen drive EFI-3.zip EFI-3.zip
  2. @MatteSdC Potresti postare tutta la EFI Grazie e metti in firma il tuo hardware vedi il filmato di @antuneddu https://drive.google.com/file/d/1u-m5opKJlJbQzX7DgloVRuxQf6xnOqGJ/view?usp=sharing
  3. Big Sur apposto anche per me - alla prossima
  4. ho fatto tutto tranne i compiti in cinese definire l'SSDT con il Kext generato le vede tutte ma non mi avventuro nella definizione dell'SSDT Grazie per le dritte
  5. ho ricomprato la stessa identica scheda ed rimasto ugualmente il problema delle porte USB 3.1 possibile che non le rilevi durante la mappatura con una Pen drive 3.0 e 2.0 essendo porte USB 3.1 mi sembra molto strano se tolgo usbinjectall.kext non ne vedo neanche una invece avvio da Pen drive anche su una porta 3.1 arrivo al desktop pero non la mostra sulla scrivania si accettano consigli oppure qualcuno a cui è capitato stesso problema Grazie
  6. eccolo niente da segnalare tutto ok al primo colpo - OC 0.7.4
  7. giusto per non rimanere indietro, senza installare niente ma ha semplicemente aggiornato tutto da solo come al solito alla prossima Giovani 👋
  8. Fatto liscio liscio nessun intoppo
  9. heee @antuneddu, mi ha fregato perché vado tutto a memoria 🤣 che poi potevo mettere il Config della versione precedente, è uguale identica cosi dicono in giro comunque Grazie per tutto sempre sull'argomento, sei sempre in ogni posto e in ogni luogo 👍
  10. @Giaccaz basta dirlo che sai usare il Pc, 🤣 ti avrei interpellato prima perfetto 👍 niente più stringhe all'avvio grazie @Giaccaz
  11. Buonasera, eravate convinti di esservi liberati di me heee, 🤣 🤣 non è cosi Sono come la nebbia non sparisco perché ho capito che solo restando sono sicuro di darvi fastidio 🤣🤣 Ho riscontrato un problemino con OC 0.7.4 che non avevo con la versione precedente Premetto che con ocvalidate non riscontra alcun problema Mentre all’avvio noto due stringhe, che sono riuscito ad immortalare per voi naturalmente 👍 Ve le presento 00:000 00:000 OC: Failed to drop ACPI 54445353 0000006D50757043 0 (0) - Not Found 00:039 00:039 OC: Failed to drop ACPI 54445353 0074734930757
  12. Buongiorno, fai un piccolo sforzo se vuoi aiuto metti bene in firma il tuo ardware grazie sei sicuro di aver eliminato del tutto voodoohda.kext
  13. l'aggiornamento è andato a buon fine ma stavolta ho dovuto pasticciare diciamo cosi primo riavvio con 0.7.3 niente da fare sparato fuori tipo missile avevo creato la EFI con CLOVER 5140 su disco di Monterey al successivo riavvio f11 Reset NVRAM di nuovo F11 e scelta del disco di Avvio da Clover con Kext aggiornati - Machinthos-HD partenza e avviata l'installazione al riavvio mi sono dimenticato ed ha proseguito senza intoppi con OC 0.7.3 fino alla fine P.S. se non capite la spiegazione chiedete, altrimenti se non interviene @Gengik84 o @antuneddu usate un
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.