Jump to content

pumidru

Members
  • Content Count

    65
  • Joined

  • Last visited

  • Days Won

    1

pumidru last won the day on October 3 2021

pumidru had the most liked content!

Community Reputation

8 Neutral

About pumidru

  • Rank
    Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Lo schermo no si avvia, si ferma quì Per internet non è un problema, lo installo alla fine, ho una tplink con i driver
  2. Ho inserito i dati ma l'accellerazione grafica non funziona, audio è OK Puoi verificare se ho sbagliato qualche cosa No tatato che sembra che vada a scatti, può essere che il il TRIM dell'SSD non sia abilitato?
  3. Ad un tratto la tastiera del portatile non funziona PIù DOPO AVERLO LASCIATO SPENDO PER 10 MINUTI LA TASTIERA è RIPARTITA Allego EFI Completo Grazie Archive.zip Ho inserito i dati ma l'accellerazione grafica non funziona, audio è OK Puoi verificare se ho sbagliato qualche cosa
  4. Ad un tratto la tastiera del portatile non funziona PIù Anche il tasto F2 per il bios non funziona, tutta praticamente, ma se ne collego una USB funziona. Ancora prima di entrare in Open Core non funziona. Ho spento fisicamente il PC e racceso ma niente. Cosa potrebbe essere successo? Grazie
  5. Un po' di confuzione l'ho fatta di sicuro Il Frame buff l'ho corretto vedi config.plist tranne che ho sbagliato qualche cosa se il file IML non mi serve posso disabilitare ACIP giusto? Si dovevo scrivere Monterey e ho scritto Big Sur (lapsu)
  6. Uso quella presente nel file Zip di Open Core Release 0.7.6
  7. Visto che è avviato vorrei estrarre i file IML e sostituire quelli BASE come faccio ad estrarre i file IML? Grazie di tutto
  8. Ho provato ad avviare il disco SSD su USB e si avvia Il suono funziona La cheda grafica funziona, ma non è al massimo vede sono 31 MB e non c'è accellerazione grafica
  9. Dopo aver copia il driver lo debbo inserire nel config giusto? Adesso al boot vede 1 efi 2 Windows 3 Reset Nvram Portatile non lo vede (Catalina) ma vede il disco USB con Big Sur (SSD)
  10. Versione 0.6.2 ogni volta che provava con la 0.7.6 si bloccava Sto provando ad aggiornare OC con la guida utilizzando OCAuxiliaryTools Aggiornato a 0.7.6 ma spunta soltanto al boot 1. Reset NVRam - Il disco di nome portatile non viene visualizzato.
  11. Versione 0.6.2 ogni volta che provava con la 0.7.6 si bloccava
  12. A piccoli passi, ma vado avanti, Avvio Corretto, la scheda grafica Intel 520 riconosce solo 3 GB di Ram Tastiera Portatile OK Suono non so cosa fare Allego OC completo OC.zip
  13. Mi riferisco la sistema Big Sur installato precedentemente e non vede HD esterno con un altro Big Sur. al boot mi visualizza UEFI Shell Clean NVRam anche dopo aver inserito il driver e aggiornato config
  14. Non capisco come mai non vi vede hardisk SSD config.plist.zip
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.