Jump to content
You are a guest user Click to join the site

esseave

Members
  • Content Count

    50
  • Joined

  • Last visited

Community Reputation

0 Neutral

About esseave

  • Rank
    Member
  1. Grazie Netgear, ho fatto alcune prove, ottengo un risultato con l'attivazione solo da stanby ma non funziona esattamente come mi immaginavo. Probabile quindi che anche la mia MB non supporti questa funziona. Ho pensavo quindi ad una soluzione alernativa con avvia o riattiva in risparmio energetico. Quindi testo per vedere come va...per adesso grazie mille😉
  2. Grazie Netgear, si diciamo che potrei effettivamente optare per impostare un orario pianificato per accederlo e spegnerlo, anche OSX lo prevede. Però vorrei poter accenderlo se serve anche fuori da questi orari o tenerlo proprio spento se non serve. Credo di avere fatto tutto bene per IP fisso su hack e porta UDP router, ora dovrei risolvere forse solo il lato software. Ho letto qualcosa su TeamViewer, che ho provato e funziona bene se hack è acceso, in quanto poi posso connettermi immediatamente, ma non mi è molto chiaro ora come posso dare l'imput al pc per svegliarsi o accedersi se spento. Secondo te?
  3. Ciao a tutti, qualcuno di voi ha mai utilizzato questa funzione? avrei necessità di accendere e spegnere il pc da remoto quando serve. Dal bios ho attivato "power on by PCI-E / PCI" e nella impostazioni " risparmio energia ---> Attiva per l'accesso alla rete " Poi mi sono fermato, ho provato a cercare un po' in rete, ma la maggior parte sono soluzione per Windows. Grazie in anticipo per i suggerimenti
  4. Ok capisco, quindi se non ricordo male la nvram per OSX è fondamentale per alcuni servizi, quindi l'idea di emulare non mi piace tanto... tornando alla promozione con processore LGA 1151 le MB sono tutte con il chip Z390, quindi passo... Restano solo socket 2066 ma cambiamo fascia di prezzo anche se c'è più sconto... le x299 hanno nvram nativa?
  5. Non vuoi cambiare con MAXIMUS XI HERO??😂😂 Scherzi a parte... ok per il processore...quindi se cambio con i9-9900K dovrei risolvere il discorso della grafica vero? comunque vorrei investire anche in una scheda grafica... come compatibilità pensi possa andare con Hack?
  6. Buongiorno, ho notato che fino al 1.dicembre in alcune nazioni europee (in Italia mi sa di no) l'asus effettua la promozione cashback, con la combinazione dei componenti sotto. Pensavo a questa combinazione, cosa ne dite? ASUS ROG MAXIMUS XI HERO (WI-FI) (che mi pare sia utilizzata anche da Gengik84😂 ) i9-9900KF
  7. Ciao, volevo chiedere se esiste un comando da terminale per rimuovere i preset di stampa. Dall'interfaccia non riesco ad eliminare quelli esistenti, in quanto i pulsanti "elimina" o "duplica" sono disattivati. https://postimg.cc/image/kzb85uja3/"> Probabilmente quelli salvati risalgono ai vecchi OS con altre stampanti, ma non capisco come mai siano visibili. Avete qualche dritta? Grazie
  8. emoticon_applausi2 emoticon_applausi
  9. Ho praticamente risolto tutto impostando 5. Con 7 non si sentiva da nessuna uscita. -Casse collegate all'uscita verde -riproduzione con impostazione altoparlanti interni -Stessa cosa con Audacity che ora si SENTE ! Grazie mille a tutti
  10. Ciao, nel config.plist ho impostato Inject:1 Ma il discorso dell'audio con audacity pensi che dipenda da questo? Grazie in anticipo per l'aiuto
  11. e comunque se l'uscita audio della mobo deve funzionare su altoparlanti interni il problema potrebbe essere questo...il mio audio ha sempre e solo funzionato sulla voce "Uscita"
  12. Io ho delle casse da battaglia, collegate all'uscita nera della mobo( sopra quella verde) che è l'unica che funziona e con questo programma non sento nulla... Strano non ci sto capendo nulla... https://postimg.cc/image/egaaew5x7/">
  13. Niente, da me non si sente... Ho l'utima versione 2.2.2. Mi puoi controllare per favore se abbiamo gli stessi settaggi? https://postimg.cc/image/kidbrc7gr/"> https://postimg.cc/image/usfqqlkhn/">
  14. Si si l'audio funziona, ho la conferma di questo anche quando inizio a riprodurre un file con audacity( che non si sente) ma giro la rotellina del volume sulla tastiera e si sente il tipico suono che mi conferma che funziona in quel momento... Per l'audio non mi ricordo esattamente mi sa che funzionava subito dopo l'installazione per questo motivo non ho dovuto lavorarci. Dovrei chiedere a Gengik se si ricorda, questo comunque è il contenuto dei kext in clover se può aiutare. https://postimg.cc/image/i7ao9b4pn/">
  15. Ciao, sui vostri hack funziona Audacity? Nel mio riesco ad installarlo, ma non riesco a sentire nessun suono dei file aperti. Ho provato a cambiare le uscite audio indicate in elenco ma non ho ottenuto risultati. La barra monitor riproduzione segna come se il file è in riproduzione ma non si sente nulla... Avete suggerimenti? grazie mille... https://postimg.cc/image/5ao5fn617/"> https://postimg.cc/image/irl3ylo3f/">
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.