Jump to content

stefanodm88

Members
  • Content Count

    50
  • Joined

  • Last visited

Community Reputation

2 Neutral

About stefanodm88

  • Rank
    Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. il problema lo fa sempre anche se accendo il pc e avvio solo da OSX Monterey questa è la mia configurazione premetto che ho già provato a fare: Ciao prova a cambiare in Misc > LauncherOption = Disabled se risolve. Solo che il problema persiste ora ho seetato tutti i config misc ecc come erano inzialmente tramite confiplst allego la mia efi EFI.zip
  2. Ragazzi qualcuno potrebbe aiutarmi il boot non va quasi mai a buon fine la mela si ferma e sono costretto a riavvare 1 o più volte il pc
  3. Ragazzi nulla memmeno con il vt-d abilitato oggi mi da lo stesso problema ho controllato i quirks sono identici qualche altro tipo di risoluzione per cercare di risolvere??
  4. Dopo tanti tentativi forse ho risolto abilitando in VT-D sul Bios. Grazie mille a tutti • Tweaker -> Advanced CPU Settings -> VT-d ->Abilitato
  5. Ti Ringrazio Caro ho fatto quello che hai detto ma nulla allego pli.list altre idee?? Grazie Mille anticipatamente e buon fine settimana a tutti config.plist.zip
  6. Salve ho problemi di lanciare Mac Osx Monterey dopo che ho eseguito il riavvio di windows 11. la mela in pretica si blocca e sono constretto a riavviare il computer per far partire il sistema operativo di MacOS, Il Bios e impostato come nella guida per Aourus Pro z390 anche se la mia build è composta da: Aorus z390 Ultra Motheboard rx5700xt Aorus Raedon GPU Intel i59600k Cpu Scheda Wirless tplink 1300 arch t6e le mie impostazioni del bios sono le seguenti: • Boot -> Boot -> CFG Lock -> Disabled • Boot -> Windows 8/10 Feature
  7. risolto ragazzi dovevo solo aggiornare in kernel airportBrcm.kext e mettere la stringa di architettura su x86_64
  8. Salve a tutti volevo inanzitutto ringraziarvi per le meravigliose guide utili che fate con tanto impegno. Proprio da una di queste guide ho appreso una guida per procedere ad aggiornare la mia build composta da: Aorus Z390 Ultra i5 9600k rx 5700xt ram Aorus 3200 Scheda Wirless allocata al primo slot Pcie Tplink Archer T6E. Premetto di aver scaricato una vostra cartella Efi e di aver provato dopo aver settato le impo del Bios ha installare Monterey aggiornando Big Sur. Ho aggiunto disponendo della scheda RX5700XT agpmod-pikera lasciando tutto invariato. Al primo riavvio
  9. Salve oggi ho provato a installare Mac OSX sul mio pc non elenco tutti i miei componenti perché alla fine sono riuscito ad eseguire la installazione anche se solo su hard disk ma non su nvme. Premessa ho assemblato oggi il mio computer ho già installato windows 10 e la nvme viene letta del sistema. ho 2 nvme da 500 gb della stessa marca quando effettuavo la installazione il computer avviava la prima fase in modo corretto al primo riavvio per andare a scrivere sul disco partiva open core cliccavo sull'installar e si riavviava direttamente dalla mela senza darmi la possibilità di andar
  10. Grazie mille per il vostro aiuto buona serata
  11. ma fammi capire il target si imposta per raccogliere le eventuali molliche di pane.....???scusami l'ignoranza intendo su 67? Posto la mia EFI se dovesse servire a qualcuno Grazie mille per il tuo aiuto EFI.zip EFI AORUS Ultra Z390 RX AORUS 5700XT SCHEDA WIRLESS-BT BROADCOM I5 9600K
  12. mi hai risparmiato proper tree immensamente grato montata la partizione riavvio😀
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.