Jump to content

Lidiano

Members
  • Content Count

    117
  • Joined

  • Last visited

  • Days Won

    1

Lidiano last won the day on April 23

Lidiano had the most liked content!

Community Reputation

9 Neutral

About Lidiano

  • Rank
    Senior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ho notato una cosa che non mi spiego, accendo il computer, ho intel power gadget aperto e del la frequenza del processore oscillare, fin qui tutto bene, poi dopo alcuni minuti che ci lavoro parte e va al massimo e rimane ferma lì non torna più ad oscillare, qualche idea
  2. mi sono accorto di un'altra cosa le usb 3 della scheda madre, quelle dietro blu non funzionano funzionano le prime a sx sulla foto e non le altre
  3. questa è la mia OC ho tolto quel Kext che non mi faceva partire OC.zip
  4. ho provato a mettere quello ma o sbaglio qualche cosa o è sbagliato perché il computer non mi parte
  5. Sono riuscito a far andare anche la Wifi aggiungendo questi due Kext AirPortAtheros40 e HS80211Family ma si collega e mi da solo una tacca di ricezione del wifi anche se è a meno si un metro è possibile correggere questo, grazie
  6. ho fatto tutte le prove possibili e con le altre EFI non mi parte, con quella che sono riuscito a istallare invece sì, problema non mi va il WIFI mi avevi accennato che si poteva attivare anche il turbo boost proviamo??
  7. allora l'aggiornamento l'ho fatto partire da usb e fino a questo momento anche hd l'ho fatto partire con la usb, perciò se non ho fatto casini la EFI che c'è su sull'HD è quella che avevamo fatto prima, te la allego dagli un occhio, per favore EFI.zip
  8. Ciao Fabio la EFI che ho usato per far partire il tutto me l’ha passata un utente che ha più o meno la mia stessa scheda, per il resto non so come sia possibile che la EFI sia diversa io non l’ho mai toccata, comunque se hai qualche miglioria da farmi provare passa, ho dovuto partire da zero perciò io ho perso quelle che avevamo fatte, fammi sapere grazie
  9. Ci sono riuscito!! con questa EFI ho caricato tutto, magari serve a qualcuno EFI.zip
  10. Ciao a tutti come da titolo, sul mio computer in firma sono riuscito a installare BigSur 11.2.3 e va abbastanza bene, volevo fare aggiornamento all'ultima versione di BigSur ma il computer si blocca in installazione vi ho allegato la mia EFI e anche la foto del blocco, spero riusciate ad aiutarmi Grazie infinite EFI.zip
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.